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Presentation Notes
Animated picture list with color text tabs(Intermediate)To reproduce the SmartArt effects on this page, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Insert tab, in the Illustrations group, click SmartArt.In the Choose a SmartArt Graphic dialog box, in the left pane, click List. In the List pane, double-click Horizontal Picture List (fifth row, second option from the left) to insert the graphic into the slide. Press and hold CTRL, and select the picture placeholder and text shape (top and bottom shape) in one of the objects. Under SmartArt Tools, on the Design tab, in the Create Graphic group, click Add Shape, and then click Add Shape After. Repeat this process one more time for a total of five picture placeholders and text shapes. Select the graphic. Under SmartArt Tools, on the Format tab, click Size, and then do the following:In the Height box, enter 4.44”.In the Width box, enter 9.25”.Under SmartArt Tools, on the Format tab, click Arrange, click Align, and then do the following:Click Align to Slide.Click Align Middle. Click Align Center. Select the graphic, and then click one of the arrows on the left border. In the Type your text here dialog box, enter text.Press and hold CTRL, and then select all five text boxes in the graphic. On the Home tab, in the Font group, select Corbel from the Font list, and then enter 22 in the Font Size box.Select the graphic. Under SmartArt Tools, on the Design tab, in the SmartArt Styles group, do the following: Click Change Colors, and then under Colorful click Colorful Range – Accent Colors 2 to 3 (second option from the left).Click More, and then under Best Match for Document click Moderate Effect (fourth option from the left).Select the rounded rectangle at the top of the graphic. Under SmartArt Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).Click each of the five picture placeholders in the SmartArt graphic, select a picture, and then click Insert.To reproduce the animation effects on this slide, do the following:On the Animations tab, in the Advanced Animations group, click Animation Pane.On the slide, select the graphic. On the Animations tab, in the Animation group, click the More arrow at the Effects Gallery and under Entrance, click Float In.In the Animation group, click Effect Options, and under Sequence, click One by One. In the Timing group, in the Duration list, click 01.00.In the Animation Pane, click the double-arrow below the animation effect to expand the list of effects, then do the following to modify the list of effects:Select the first animation effect, and then do the following:On the Animations tab, in the Animation group, click the More arrow at the Effects Gallery and then click More Entrance Effects. In the Change Entrance Effects dialog box, under Moderate, click Basic Zoom.Click Effect Options, and under Zoom, click Out Slightly. In the Timing group, in the Start list, select With Previous.Also in the Timing group, in the Duration list, click 01.00.Press and hold CTRL, select the third, fifth, seventh, ninth, and 11th animation effects (effects for the text shapes), and then do the following:On the Animations tab, in the Animation group, click the More arrow at the Effects Gallery and then click More Entrance Effects. In the Change Entrance Effects dialog box, under Basic, click Peek In, and then click OK. In the Animation group, click Effect Options, and under Direction, click From Top. In the Timing group, in the Duration list, click 01.00.Press and hold CTRL, select the second, fourth, sixth, eighth, and 10th  animation effects (effects for the pictures). In the Timing group, in the Start list, select After Previous.To reproduce the background effects on this slide, do the following:Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.Click the button next to Direction, and then click Linear Down (first row, second option from the left).Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider, then customize the gradient stops as follows:Select the first stop in the slider, and then do the following:In the Position box, enter 0%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 130, Green: 126, and Blue: 102.Select the last stop on the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then click Black, Text 1 (first row, second option from the left). 



Labor 
Market 
Information 
(LMI) 

la·bor mar·ket 
noun 

Area of economic exchange: workers seek jobs and 
employers seek workers. 

"a diverse workforce in a tight labor market“ 

Tight labor market: more jobs than workers. 

Are we in one now? 
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What  

is  LMI? 

  LMI refers to a variety of information associated 
with the supply and demand for workers. This 
includes information on the labor force, 
employers, industries, occupations, wages, and 
skills…just to name a few. LMI is about all of us 
that work. 
 

 The goal of LMI is to help customers make data 
based informed plans, choices, and decisions for 
a variety of purposes, including business 
investment decision making, career planning 
and preparation, education and training 
offerings, job search opportunities, hiring, and 
public or private workforce investments.1 
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1 James F. Woods and Christopher J. O’Leary, “Conceptual Framework for an Optimal Labour Market Information System,” W.E. Upjohn 
Institute for Employment Research, Technical Report No. 07-022, December 2006. Used with permission from the LMI Institute. Presenter 
altered. 



What  

is LMI? 

 

  Labor force = supply of workers and their characteristics 
 

  Employers = business establishments that employ workers 
in different industries 
 

  Occupations = types of jobs employers want 
 

  Wages = what workers will accept and employers will pay 
 

  Skills = education and training requirements for different 
occupations  
 

  Labor Force + Employers + Occupations + Wages + Skills = 
Labor Market Information 
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Who 
Uses  
LMI? 

5 Used with permission from the LMI Institute. 

 Labor Market Participants and Advisers  
 Jobseekers and Students include customers who seek a 

job, whether they are currently employed or not, as 
well as the children and young adults who will 
eventually become part of the workforce.  
 Businesses include any individual or organization that 

employs labor to operate.  
 Education and Training Instructors include individuals 

(such as teachers or counselors) that directly interact 
with learners through structured educational or skill-
building opportunities.  
 Counselors include individuals who work directly with 

jobseekers to guide them to appropriate employment 
opportunities.  

 



Who 
Uses  
LMI? 

6 Used with permission from the LMI Institute. 

 

 Policymakers and Planners  
 Elected Officials include federal, state, and local leaders 

seeking to allocate public resources for the benefit of 
employers or workers or to monitor the performance of 
those investments.  
Workforce Development includes VEC, state and local 

workforce investment agencies, which are 
collaborations of employers, policymakers, and 
community organizations, that seek to connect 
companies in need of talent with trained and qualified 
workers. Workforce development entities interact with 
both jobseekers and businesses.  
 Economic Development includes government agencies 

and nonprofit organizations of varying structures that 
seek to promote business development opportunities 
and the implementation of policies that support the 
development of state and local economies.  



Who 
Uses  
LMI? 

7 Used with permission from the LMI Institute. 

 

 Policymakers and Planners, continued  
 Education includes policymaking agents, and program 

designers who influence the development of national, 
state, and local policies that drive education and 
training offerings and resource allocations. This group 
of education customers drives policy design and 
decision-making. Teachers are also our customers! 
 Social services includes agencies designing programs or 

allocating resources to help workers with social service 
needs or potential workers seeking to transition from 
public assistance.  
 Researchers include individuals (such as economists) 

engaged in research activities through governmental 
organizations, academic institutions, think tanks, or 
other entities.  
 Federal, State, and Local Governments include all 

government agencies.  



LMI Can 
Help  
answer… 

 How many people do we have in the workforce? 
 

  What industries are in my local area?  
 

  What occupations do they employ? What wages do they offer? 
 

  What jobs are employers seeking to fill? 
 

  Who are the top employers in my county? 
 

  What education and skills are required for the available jobs? 
 

  What is the employment outlook for an occupation?  
 

  What career should I choose? 
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LMI 

Products 
and 
Services 
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 Career products – products that help jobseekers 

find jobs, determine skill or education 
requirements, find training opportunities; match 
jobseekers to jobs; or guide young people or 
adults to new or different career paths.  
 Career and teachers’ guides  
 Job matching systems and sources  
 Occupational outlooks  
 In-demand occupational lists  
 Transferable skills and competency models  

 Economic products – data, analyses, and studies 
about a focused aspect of the economy.  
 Community or area economic profiles  
 Economic, industry, or occupational profiles 

or projections  
 Economic impact analyses  

 Labor market products – data, analyses, and 
studies of labor market trends or outcomes.  
 Labor force demographics  
 Wage data  
 Job vacancy surveys and commuting studies  
 Unemployment insurance claims reports  
 Wage and benefit studies  

Used with permission from the LMI Institute. 



Core LMI 
Programs 

  Local Area Unemployment Statistics (LAUS) 
 

  Current Employment Statistics (CES) 
 

  Quarterly Census of Employment and Wages (QCEW) 
 

  Occupational Employment Statistics (OES) 
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Local   Area 
Unemployment 
Statistics (LAUS) 

Household Survey 

  Estimates of the unemployment rate and a count of the labor force, 
employed, and unemployed for an area. Count of persons (not 
jobs). Based on where people live. 
 

  Available for the nation, state, county, and select regional divisions.  
Produced monthly. 
 

  The unemployment rate is the best overall economic indicator on 
how the state or a county is doing in the current economy. Useful 
comparisons of the rate are: between county and state, state and 
nation, and Virginia to neighboring states.  
 

  The unemployment rate is percentage of the labor force out of 
work. The number of unemployed, or those looking for work, 
divided by the labor force (Employed + Unemployed). Keep an eye 
on year-over-year changes in the unemployment rate, 
unemployment and employment as an indication of trend.  

11 



Current 
Employment 
Statistics 
(CES) 
Business Survey 

 One of two sources of industry data. CES data comes from a monthly 
survey of employers in Virginia and across the nation.  Available monthly. 
 

  Strength is timeliness, but lacks the granular industry detail of QCEW. 
 

  Produces monthly estimates of employment by type of business activity 
(major industry sector and select subsectors) for the nation, state, and 
Metropolitan Statistical Areas (MSAs). Measures the growth of various 
industries. 
 

  Also referred to as “non-farm employment” due to the fact that agricultural 
establishments are not counted.  
 

  Counts the number of JOBS (not workers). Based on job location. 
 

  Pay attention to the over-the-month and over-the-year changes. Is Virginia 
gaining or losing jobs? What industries are gaining or losing jobs by area? 
See how Virginia compares to the US for perspective. 
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Quarterly 
Census of 
Employment 
And  Wages 
(QCEW) 

 One of two sources of industry data. QCEW data is extracted from 
the quarterly employment tax reports. Available quarterly. 
 

  Strength is granular industry detail, but is not timely—lags six 
months. Labor intensive. 
 

  Produces quarterly estimates of employment by type of business 
activity (major industry sector and select subsectors) for the nation, 
state, and multiple regional areas. Measure the growth of various 
industries. 
 

  Formerly called the “ES-202” report.  
 

  Counts the number of JOBS (not workers).  
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Occupational 

Employment 

Statistics 

(OES) 
Business Survey 

 

 Produces employment and wage estimates for over 700 occupations. 
Estimates the number of people employed in certain occupations, their 
wages, and the industries they work in. 
 

  Occupations are classified using Standard Occupational Codes (SOC), 
which group occupations by function, industry, and skills. 
 

  Produced annually for the state, MSAs, WIAs, and counties. 
 

  Students, jobseekers, school counselors and workforce developers use 
to assess the current employment levels in various job titles, in order to 
identify occupations in high demand in specific areas of interest. 
 

  Businesses are interested in wages for pay setting purposes, while 
students and jobseekers are interested to plan current and future 
careers. 
 

  Used to identify large regional occupations and as well as smaller 
emerging occupations. High employment-base occupations are 
important because they create job openings due to growth or 
replacement needs. 

14 



15 

Where and How  
to Find LMI Data 
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www.VirginiaLMI.com 



 The Labor Market Information (LMI) 
website, is an online One Stop Center 
for employers, job seekers, students, 
counselors, case managers, training 
providers, analysts, economic & 
governmental researchers, grant writers 
and others seeking LMI data. 

 

 This page provides links to current and 
historical labor market data. 
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Quick 
Access: 
Unemployment 

Rates 
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 Most current and historical 
unemployment rates: Virginia , 
Areas & United States 
 

 Press Releases 
 

 Local area rates 
 

 Select: (Area Rates/Map) 



LMI 
Tools 
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 LMI Tools provides quick access 
to current data and trends in: 
 
 Unemployment 

 Labor Force 

 Industry 

 Demographics 

 Indicators 
 



LMI 
Tools 
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 LMI Tools: State Unemployment Map 



LMI 
Tools 
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 LMI Tools:  Labor Force - Characteristics 
of the Unemployed for 
 
 Select area desired 

 
 Select time period 

 
 Print or download into a 

spreadsheet 



LMI 
Tools 
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 LMI Tools:  Industry – Top 50 Employers 
 
 Select area desired 

 
 Select time period 

 
 Print or download into a 

spreadsheet 



LMI 
Dashboard 

23 

Quick and Easy Access – My LMI Dashboard for “Real Time LMI” 



LMI 
Dashboard 
Profiles 
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 Current Data Profiles -  you can 
customize data for a selected 
Area, Industry, Occupation, or 
Educational profile. 
 

 Customize data for standard LMI 
and “Real Time” LMI. 
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In-depth 
LMI Data 

 Labor Force Data: 
 LAUS  
 State Unemployment Map 
 Initial Unemployment Insurance Claims 

 
 Industry Data:  

 QCEW data 
 CES 
 Staffing Patterns 
 Short and long-term industry 

employment projections 
 

 Occupational Data:  
 OES data  
 Short and long-term employment and 

occupational projections 
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In-depth 
LMI Data – 

QCEW 
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In-depth 
LMI Data – 

OES 

 Clicking on the Occupation Data link will bring you to 
Industry/Occupational  employment data projections. 
 

 2012 -2022, long term (2024 coming soon) 
 

 By state and Workforce Development Area (WDA) 
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In-depth 
LMI Data – 
OES 

 Clicking on the 
Occupation Data link will 
bring you to Occupational  
Employment and Wage 
Rates(OES). 
 

 May, 2014 
 

 By state and WDA 
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In-depth 
LMI Data – 
OES  Wage 
Rates  Table 

 
 May, 2014 (2015 coming soon) 
 By state and WDA 
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In-depth 
LMI Data – 
Industry  

Employment 

Projections 

(Long Term) 

 Total and major industry 
 2012 – 2022 (2014 

coming soon) 
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LMI 
Publications 

 Several of the Virginia 
Employment Commission’s 
publications, such as the 
Virginia Economic 
Indicators, The Forum 
Newsletter, and the Career 
Guide For Virginia (CV4VA), 
can be found under the 
Publications section. 

 Many LMI publications are 
also available for order 
through the LMI Store. 
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LMI 
Publications – 

Community 

Profiles 

 Select area desired – Virginia 
 

 Also – City/County, PDC, WDA, 
MSA, VCCS 
 

 “Micro Community Profiles” in 
construction phase. ~2017 
 

  Print from .pdf 
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LMI 
Publications – 

Virginia 

Economic 

Indicators 

 A quarterly publication 
illustrating and analyzing key 
economic indicators including 
employment, unemployment, 
and production workers’ hours 
and earnings. 
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LMI Social 
Media – 

Face Book 

 LMI Publications, presentations, and press releases can be found 
on the Economic Information & Analytics Face Book page: 
releaseshttps://www.facebook.com/VEC-Economic-Information-
Analytics-1520236831615398/?ref=aymt_homepage_panel 
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LMI Social 
Media – 

Twitter 

 Announcements for latest unemployment rates, press releases, 
and more can be found on the Economic Information & 
Analytics Twitter feed: https://twitter.com/VirginiaLMI 
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Contact 

Information 
 Timothy O. Kestner, Director 

 Timothy.Kestner@vec.virginia.gov 

 804.786.7496 
 

Economic Information & Analytics 

mailto:Timothy.Kestner@vec.virginia.gov
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